CSB 2.0
Probleme beim Login - Druckversion

+- CSB 2.0 (https://csb.strawberrycheesecake.net)
+-- Forum: ALLGEMEINES (https://csb.strawberrycheesecake.net/forumdisplay.php?fid=106)
+--- Forum: Fragen & An­re­gun­gen (https://csb.strawberrycheesecake.net/forumdisplay.php?fid=24)
+--- Thema: Probleme beim Login (/showthread.php?tid=6614)

Seiten: 1 2


Probleme beim Login - Beanie - 23.07.2018

Meldet euch bitte hier, falls ihr vor verschlossenen Türen stehen solltet. Natürlich gehen wir an dieser Stelle davon aus, dass ihr bereits versucht hab, euch ein neues Passwort zuschicken zu lassen... Wink


RE: Probleme beim Login - Silvie - 24.07.2018

Moin,
ich habe soeben die Kunde über euren Neustart mitbekommen und wollte mich einloggen, was leider nicht ging (mein PW ist so alt, dass ich es eh nicht mehr gewusst hätte). Doch dann habe ich nach meinem Account gesucht und nichts gefunden.
Eine Freundin hat mir auch einen Screenshot geschickt mit einem Beitrag von mir, bei dem unregistriert steht. Also meine Frage: Ähm wieso wurde ich gelöscht? Gab es eine Putzaktion, unter deren Kriterien ich gefallen bin, obwohl ich meine, dieses Jahr auch noch aktiv gewesen zu sein? Allerdings meinte besagte Freundin nichts dergleichen gelesen zu haben :/

Liebe Grüße
Silvie


RE: Probleme beim Login - cariad - 24.07.2018

Hallo Silvie, ja wir hatten in der Vergangenheit diverse Putzaktionen bei denen inaktive User, die soundsoviele Monate nicht mehr eingeloggt waren, gelöscht bzw. erst einmal inaktiv gesetzt wurden und ein paar Wochen später gelöscht wurden, es ist durchaus möglich, dass dein Account dazu zählte und daher wirklich nicht mehr existiert. Du müsstest dich also neu registrieren Big Grin Wir freuen uns auch über lang vermisste Heimkehrer.

Die Putzaktionen fanden übrigens alle eine Weile vor dem Umzug statt, also noch zu den grauen Zeiten unserer Eminenz der Ente!


RE: Probleme beim Login - Beanie - 24.07.2018

Huhu!
Es gab tatsächlich noch ein Ausmisten meinerseits, direkt bevor wir hier aufgemacht haben. Dabei blieben jedoch alle Accounts erhalten, die dieses Jahr bereits online waren. Selbst wenn es im Januar gewesen ist. Also trügt wohl deine Erinnerung, tut mir leid. Vielleicht warst du im Dezember online, die Accounts sind nämlicheider alle weg. Du müsstest dich also neu registrieren, wie cariad schon sagte^^
Ich werd das mal in den News editieren, falls sich noch jemand wundert.


LG
Beanie


RE: Probleme beim Login - Silvie - 31.07.2018

Sorry für die späte Rückmeldung, aber danke für eure Antworten! Smile

Liebe Grüße
Silvie


RE: Probleme beim Login - Window to the Past. - 31.07.2018

Hallo,

Ich habe das Problem meinen ACC Window to the Past zu Aktivieren bekomme einfach kein Aktivierungs- Code per Mail zu geschickt auch kann, ich nicht hier mit dem ACC rein Posten deswegen tue ich das als Gast. Wäre schön wenn, mir da wer Helfen könnte Wink.


RE: Probleme beim Login - Penumbra - 02.08.2018

Huhu,

entschuldige die spaete Antwort, ich war abwesend bevor. Die Aktivierungsemail kannst du selber nochmal vom User CP anfordern (MyBB sieht nicht vor, dass Admin die nochmal senden lassen)

[Bild: aktivierung.png]

Sollte das nicht gehen, melde dich bitte nochmal Smile


RE: Probleme beim Login - Window to the Past. - 02.08.2018

Hej Penumbra,

Das hab ich schon Probiert selbst mit andren E-Mail Adressen ging alles nicht *sfz*


RE: Probleme beim Login - Penumbra - 02.08.2018

Huhu,
Hast du schon bei dir im Spam Ordner geschaut? Ich habe es zweimal probiert heute und habe beides Mal die E-Mail bekommen.


RE: Probleme beim Login - Riya - 07.09.2018

Hey Smile

Also mein Problem ist, dass mein Nutzername zwar normal angezeigt wird "Riya<3" aber einloggen muss ich mich mit "Riya&lt;3" weil er das wohl irgendwie zerhaut... ich habs mittlerweile herausgefunden, aber vielleicht ganz hilfreich, wenn andere Nutzer wissen, was da sein kann...

BTW: kann ich umbenannt werden, dass ich das Problem nicht mehr habe? und ich sehe gerade in den beiträgen wirds auch nicht richtig angezeigt...

GLG Riya